vč. DPH

Thelia

Nové 2.3.4 stabilní verze Thelia je k dispozici

Tato verze je většinou bug a security release, s některými novými funkcemi a znatelné vylepšení : Minimální požadovaná verze PHP pro Thelia 2.3.4 je PHP 5.5. Nepoužívejte upgradovat, pokud váš server je v současné době používáte nižší verzi...